论坛: UNIX系统 标题: UNIX安装问题 复制本贴地址    
作者: 飞梦 [feimeng]    论坛用户   登录
我想安装UNIX SCO5.05,不过每次安装的时候都引导错误,提示内存错误,不过安装别的系统没问题,不知道是不是UNIX不支持我的内存?我的内存牌子忘了,反正不是正牌货。

地主 发表时间: 09/18 07:23

回复: coki [coki]   论坛用户   登录
  应该是支持的,我最近也想装这个版本,可是我不知道它的协议号等,你能不能告我一下

B1层 发表时间: 09/18 10:11

论坛: UNIX系统

20CN网络安全小组版权所有
Copyright © 2000-2010 20CN Security Group. All Rights Reserved.
论坛程序编写:NetDemon

粤ICP备05087286号